湖南股票入门基础知识网

您现在的位置是:首页 > 杠杆炒股 > 601179千股千评

601179千股千评

601179千股千评讲述股票a-b-c三波段调整公式

2020-05-22杠杆炒股
要点导读:601179千股千评讲述股票a-b-c三波段调整公式,股票002133,600672,冠豪高新吧,科技类股票,大智慧选股公式,带你熟悉整个流程

601179千股千评讲述股票a-b-c三波段调整公式

    股票指标是一种复杂的计算公式,它是衡量股票变化的标准。掌握它就可以方便许多人分析股票,下面601179千股千评就这个波段操作指标公式来给大家说一个关于A、B、C三波段的公式,来供大家学习。

  波段趋势防线指标

  指标使用说明:

  防线A:防线A主要用作短线操作,指标由黄变粉色时,个股有短线走弱的趋势。注意风险!

  防线B:防线B主要用于波段操作,指标由红色变为青色时,本波段风险可能来到,起码个股有调整要求。

  指标一但向下击穿辅助线S,最好获利了结。

  指标在80以上为超强势区时可能产生钝化现象,此时可持股观望,一但指标向下击穿80线,建议波段离场。

  指标低于20为弱势区,此时建议不要进货。

  S:S为防线B的辅助指标,也是防线B的生命线。

  防线C:防线C是个股的生命线,个股由弱转强时,指标由蓝色变白色,个股由强转弱时则反之。

  指标由白色变蓝色时,代表本次行情可能结束,建议清仓。

  对于进货时机大家自已捉摸。

  注意:

  1.防线B和防线C都为重要防线,在正常情况下反应都比较正确,但在庄家震仓操作或面临自已被套时操盘将会使指标在短时发出不正确的信号,这时需要根据自已的经验和对大势分析来把握。

  2. 以上三道防线对波性比较强的个股很灵敏,但对慢牛股、慢熊股同样需要自已根据经验选择进、出时机。切记!

  公式如下;

  Var1:=(HHV(HIGH,9)-LLV(LOW,9));

  Var2:=(HHV(HIGH,9)-CLOSE);

  Var3:=(CLOSE-LLV(LOW,9));

  Var4:=Var2/Var1*100-70 ;

  Var5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

  Var6:=(2*C+H+L)/4;

  Var7:=SMA((Var3/Var1*100),3,1);

  Var8:=LLV(LOW,34);

  Var9:=SMA(Var7,3,1)-SMA(Var4,9,1);

  Var10:= IF(Var9>100,Var9-100,0);

  VarA:=HHV(HIGH,34);

  AA:=Var10*2, COLORFFCCCC;

  R1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;

  R2:=SMA(R1,9,1)+100;

  R3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  R4:=SMA(R3,3,1);

  R5:=SMA(R4,3,1)+100;

  R6:=R5-R2;

  防线A:IF(R6>55,R6-55,0);

  SMA(防线A,2,1),COLORFF00FF;

  防线B:EMA((Var6-Var8)/(VarA-Var8)*100,13),COLORFFCC66;

  小散如何避免被套?听听资深交易员作战思路;交易如何做到游刃有余?答案在跟势交易三十六计筹谋篇,想学习加V:399683452:=EMA(0.667*REF(防线B,1)+0.333*防线B,2);

  小散如何避免被套?听听资深交易员作战思路;交易如何做到游刃有余?答案在跟势交易三十六计筹谋篇,想学习加V:399683452,COLORRED;

  防线C:SMA(Var5,20,1),COLORBLUE;

  SMA(防线C,5,1),COLORBLUE;

  A:=SMA(AA,2,1)-AA;

  B:=EMA(0.667*REF(防线B,1)+0.333*防线B,2)-防线B;

  S:EMA(0.382*REF(防线B,2)+0.618*防线B,12),COLORYELLOW;

  STICKLINE(REF(防线A,1)

  STICKLINE(REF(防线A,1)>防线A,防线A,REF(防线A,1),5,0),colorff00ff;

  STICKLINE(防线B-小散如何避免被套?听听资深交易员作战思路;交易如何做到游刃有余?答案在跟势交易三十六计筹谋篇,想学习加V:399683452>0,防线B,小散如何避免被套?听听资深交易员作战思路;交易如何做到游刃有余?答案在跟势交易三十六计筹谋篇,想学习加V:399683452,5,0),COLORRED;

  STICKLINE(防线B-小散如何避免被套?听听资深交易员作战思路;交易如何做到游刃有余?答案在跟势交易三十六计筹谋篇,想学习加V:399683452

  STICKLINE(防线C-SMA(防线C,5,1)>0,防线C,SMA(防线C,5,1),5,0),COLORWHITE;

  STICKLINE(防线C-SMA(防线C,5,1)

    以上就是关于波段操作中指标公式的内容,从上我们可以学习到A、B、C波段指标的内容,希望可以帮助到大家,若想学习更多关于波段操作的指标,大家可以关注601179千股千评网哦!

在应用EMV技能指标中,通常会以DMI(趋向方位指标)配合来检验EMV技能指标图形的有效性。当DMI指标中ADX(紫线)低于MDI(黄线)和PDI(白线)时,EMV技能指标图形有效性较差,参考价不高。

以上就是小编为您带来的“601179千股千评讲述股票a-b-c三波段调整公式”全部内容,更多内容敬请关注湖南股票入门基础知识网!