当前位置:首页 > 问答

收阳线选股公式

我来帮TA回答

通达信选股公式:收长上影小实体阳线。谢谢

A:=C>O AND C/O<1.015;
A1:=(H-C)/(C-O)>5;
XG:A AND A1;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

求通达信寻找周k线连续收三根以上阳线的选股公式谢谢?

求通达信寻找就可以连接。现需三吨以上下雪公式。

股价连续两天收阳线并且大于5日线和60日线的选股公式

通达信交易软件中测试通过:
AA:=REF(C>O,1);
BB:=C>O;
CC:=C>REF(C,1);
DD:=REF(C,1)>MA(C,5);
EE:=MA(C,5)>MA(C,60);
AA AND BB AND DD;

连续3天收阳线,对应的成交量也是3天阳量,的选股公式 有分

MA5:=MA(C,5);
MA13:=MA(C,13);
DF:=C/REF(C,1)>0.95;
DT:=MA5>MA13 AND MA5>REF(MA5,1) AND MA13>REF(MA13,1);
P3:=NDAY(C,REF(C,1),3);
V3:=NDAY(V,REF(V,1),3);
XG:DF AND DT AND C<O AND REF(P3,1) AND REF(V3,1);
希望能够帮助您,顺祝马年投资顺利!

求收阴线的通达信选股公式

VALUE_A:=(VOL/CAPITAL)*100;
VALUE_B:=MAX(VALUE_A,REF(VALUE_A,1))=VALUE_A;
VALUE_C:=MAX(VALUE_A,2)=VALUE_A;
VALUE_D:=MAX(CLOSE,REF(CLOSE,1))=CLOSE;
XG:VALUE_B AND VALUE_C AND VALUE_D;

求今天最低价在5日之上 收阴线选股公式

L>MA(C,5) AND C<O AND L>REF(O,1) AND H<REF(C,1) AND REF(O,1) <MA(REF(C,1),5) AND REF(O,1)<MA(REF(C,1),10) AND REF(C,1)>MA(REF(C,1),5) AND REF(C,1)>MA(REF(C,1),10);